Vibración a partir de 140 km/h

Modelos Jaguar XJ 300 & 308
adriaxj8
Acelerando...
Acelerando...
Mensajes: 122
Registrado: 08 Dic 2011 01:17
Ubicación: Taradell (Barcelona)

Vibración a partir de 140 km/h

Mensaje sin leer por adriaxj8 » 10 Dic 2012 00:26

Hola,

Me gustaría comentaros lo que le pasa a mi gato (3.2 del 99'):

A partir de 140 km/h el coche vibra. La vibración no es sólo del volante, es del coche en general.

¿Qué podría ser? :?:

Muchas gracias por vuestra ayuda.

Un saludo.

Avatar de Usuario
TheShadow
Cortando encendido...
Cortando encendido...
Mensajes: 8375
Registrado: 02 Jun 2006 18:52
Ubicación: Madrid
Contactar:

Re: Vibración a partir de 140 km/h

Mensaje sin leer por TheShadow » 10 Dic 2012 08:19

si es a partir de 150, lo primero a mirar es equilibrar las ruedas y ver que pasa...
Todo por la Afición y el Entusiasmo

adriaxj8
Acelerando...
Acelerando...
Mensajes: 122
Registrado: 08 Dic 2011 01:17
Ubicación: Taradell (Barcelona)

Re: Vibración a partir de 140 km/h

Mensaje sin leer por adriaxj8 » 10 Dic 2012 11:13

Hola Shadow,

En primer lugar, gracias por tu respuesta. :)

De todas formas tenía entendido que un mal equilibrado se notaba a velocidades entre 80 y 100 km/h por un tema de acoplamiento de frecuencias (la verdad es que escribo de oídos).

Un saludo

ACAPULCO
Acelerando...
Acelerando...
Mensajes: 63
Registrado: 28 Ene 2011 21:47
Ubicación: SEVILLA

Re: Vibración a partir de 140 km/h

Mensaje sin leer por ACAPULCO » 10 Dic 2012 11:40

Hola adriaxj8. Tambien podría ser el neumático de la rueda deformado. Saludos.

adriaxj8
Acelerando...
Acelerando...
Mensajes: 122
Registrado: 08 Dic 2011 01:17
Ubicación: Taradell (Barcelona)

Re: Vibración a partir de 140 km/h

Mensaje sin leer por adriaxj8 » 10 Dic 2012 12:13

Gracias por vuestras respuestas. Está claro que debo ir a un centro de neumáticos y realizar un diagnóstico.

Un saludo

goliat
Acelerando...
Acelerando...
Mensajes: 189
Registrado: 26 Oct 2010 07:57

Re: Vibración a partir de 140 km/h

Mensaje sin leer por goliat » 10 Dic 2012 15:00

Pueden ser tres cosas distintas:

1. Equilibrado de las ruedas incorrecto. Has perdido plomos por el tiempo, es típico.

2. Neumáticos deformados. El coche está parado mucho tiempo y como pesa lo suyo, deforma o vicia los neumáticos de forma temporal. A los 100km de rodar se pasa. Es típico en un coche que sale una vez al mes. Si la situación de desuso persiste acaban cogiendo forma y se caen los empastes, y ya no tiene arreglo.

3. Silentblocks cascados... tan cascados que ya no retienen en su sitio los brazos, manguetas y demás ni bajo un uso civilizado y tranquilo. Típico en cualquier XJ con más de 120.000km... pesa 1800kgs, y la factura se la llevan estos elementos.

adriaxj8
Acelerando...
Acelerando...
Mensajes: 122
Registrado: 08 Dic 2011 01:17
Ubicación: Taradell (Barcelona)

Re: Vibración a partir de 140 km/h

Mensaje sin leer por adriaxj8 » 10 Dic 2012 15:24

Gracias Goliat por tus aportaciones. Te quería preguntar si me podrías explicar por qué la vibración se produce a partir de 140 km/h y no a una velocidad més baja. ¿Es indicador de alguno de los tres puntos posibles el hecho que sea a partir de esta velocidad?

Un saludo.

Avatar de Usuario
Jorge XJ40
A tope...
A tope...
Mensajes: 1134
Registrado: 30 Dic 2006 22:03
Ubicación: Barcelona

Re: Vibración a partir de 140 km/h

Mensaje sin leer por Jorge XJ40 » 10 Dic 2012 17:00

Hola adriaxj8!

En los coches utilitarios setenteros con llantas de 13 o 14'' las vibraciones por desequilibrado se producían a 80-90 km/h, y con esa idea nos hemos quedado todos.

Los neumáticos modernos de mayor diámetro y peso manifiestan las vibraciones a velocidades mucho más altas que antes.

Dicho esto, añadir que no siempre es fácil diagnosticar y solucionar vibraciones.

Hay que ir primero a lo más frecuente y barato de solucionar: poner presiones correctas, equilibrar, etc. Y acabar en lo menos frecuente y más caro: silenblocs, amortiguadores...

En algunos coches al cambiar las ruedas de eje (del/atrás) se ha solucionado el problema. A veces la causa es algo tan remoto como una llanta mínimamente deformada por un bordillazo, y deja de notarse en el eje trasero.

SAludos!
--
Jorge M
ex-Jaguar Sovereign 1994

goliat
Acelerando...
Acelerando...
Mensajes: 189
Registrado: 26 Oct 2010 07:57

Re: Vibración a partir de 140 km/h

Mensaje sin leer por goliat » 10 Dic 2012 22:29

adriaxj8 escribió:Gracias Goliat por tus aportaciones. Te quería preguntar si me podrías explicar por qué la vibración se produce a partir de 140 km/h y no a una velocidad més baja. ¿Es indicador de alguno de los tres puntos posibles el hecho que sea a partir de esta velocidad?

Un saludo.
No lo se.

Desde luego, cuando es problema de equilibrado, sucede en dos bandas de velocidad claramente, entre 70-90 y entre 120-140. Realemente siempre está vibrando porque no va equilibrado, pero a esas velocidades es tan acusado que los silentblocks no logran absorver completamente y llegan al resto del coche.

En cuanto a la vibración a partir de 140 no estaría de más que miraras la barra de transmisión, su flector y el grupo, que de ahí puede venir algo también. Bien porque la barra esta algo torcida y genera vibración (se manda rectificar-equilibrar y listo), bien porque el flector esta ya cuarteado y tiene holgura o simplemente tiene holgura porque los tornillos no están al par de apriete correcto (cambias el flector o devuelves al par de apriete correcto a los tornillos) o bien porque el grupo tiene holgura en el ataque piñón-corona (hay que ajustar el ataque a ver si se pasa... si no, hay que mirar como están piñón y corona, y si están gastados, mejor buscar un grupo se segunda mano, porque el coste es considerable, unos 1500€).

Prueba una cosa. Apaga la radio, enciende el motor y completamente parado, ten bien pisado el freno y pasas desde P a D o R sin soltalo. Si escuchas un "clonk" al acople debes revisar barra, flector y grupo, porque algo hay ahí.

Te lo digo porque yo monté el autoblocante hace seis meses y hoy he llevado el coche para ajustar el ataque de piñón-corona, ya que lo requiere porque tras 2500km hay que darle un reapriete (como a la distribución de los coches, generalmente). Mi mecánico me lo advirtió así que no me he preocupado pero el síntoma de la necesidad de reapriete o de que algo pasa es fundamentalmente ese, el clonk al engranar y que a alta velocidad había cierta vibración... cerca de la velocidad máxima vibraba bastante, cuando al principio no lo hacía.

Ya me dices.

adriaxj8
Acelerando...
Acelerando...
Mensajes: 122
Registrado: 08 Dic 2011 01:17
Ubicación: Taradell (Barcelona)

Re: Vibración a partir de 140 km/h

Mensaje sin leer por adriaxj8 » 12 Dic 2012 12:10

Hola Goliat,

He realizado la comprobación del cambio automático y no hay "clonck" :) Ahora tocará llevarlo a la tienda de neumáticos.

Gracia por la ayuda!

goliat
Acelerando...
Acelerando...
Mensajes: 189
Registrado: 26 Oct 2010 07:57

Re: Vibración a partir de 140 km/h

Mensaje sin leer por goliat » 13 Dic 2012 02:18

Me alegro un montón!

A ver si es equilibrado y te olvidas... si no, o tienes una llanta deformada o silentblocks.

tds
Acelerando...
Acelerando...
Mensajes: 161
Registrado: 05 Mar 2012 10:31

Re: Vibración a partir de 140 km/h

Mensaje sin leer por tds » 13 Dic 2012 09:35

Seguramente serán los neumáticos... Ya nos contarás.

Avatar de Usuario
gargola
En rodaje...
En rodaje...
Mensajes: 34
Registrado: 06 Nov 2012 19:54

Re: Vibración a partir de 140 km/h

Mensaje sin leer por gargola » 14 Dic 2012 23:04

goliat escribió:
adriaxj8 escribió:Gracias Goliat por tus aportaciones. Te quería preguntar si me podrías explicar por qué la vibración se produce a partir de 140 km/h y no a una velocidad més baja. ¿Es indicador de alguno de los tres puntos posibles el hecho que sea a partir de esta velocidad?

Un saludo.
No lo se.

Desde luego, cuando es problema de equilibrado, sucede en dos bandas de velocidad claramente, entre 70-90 y entre 120-140. Realemente siempre está vibrando porque no va equilibrado, pero a esas velocidades es tan acusado que los silentblocks no logran absorver completamente y llegan al resto del coche.

En cuanto a la vibración a partir de 140 no estaría de más que miraras la barra de transmisión, su flector y el grupo, que de ahí puede venir algo también. Bien porque la barra esta algo torcida y genera vibración (se manda rectificar-equilibrar y listo), bien porque el flector esta ya cuarteado y tiene holgura o simplemente tiene holgura porque los tornillos no están al par de apriete correcto (cambias el flector o devuelves al par de apriete correcto a los tornillos) o bien porque el grupo tiene holgura en el ataque piñón-corona (hay que ajustar el ataque a ver si se pasa... si no, hay que mirar como están piñón y corona, y si están gastados, mejor buscar un grupo se segunda mano, porque el coste es considerable, unos 1500€).

Prueba una cosa. Apaga la radio, enciende el motor y completamente parado, ten bien pisado el freno y pasas desde P a D o R sin soltalo. Si escuchas un "clonk" al acople debes revisar barra, flector y grupo, porque algo hay ahí.

Te lo digo porque yo monté el autoblocante hace seis meses y hoy he llevado el coche para ajustar el ataque de piñón-corona, ya que lo requiere porque tras 2500km hay que darle un reapriete (como a la distribución de los coches, generalmente). Mi mecánico me lo advirtió así que no me he preocupado pero el síntoma de la necesidad de reapriete o de que algo pasa es fundamentalmente ese, el clonk al engranar y que a alta velocidad había cierta vibración... cerca de la velocidad máxima vibraba bastante, cuando al principio no lo hacía.

Ya me dices.
Buenas ,perdonad que os moleste pero mi coche es nuevo ,un xf (,ya se que este no es el foro pero he leido lo que decis y me parece que me pasa a mi)
y me vibra bastante,el caso es que si noto el clonk cuando estoy en P y paso a R o D.que puede ser eso?
Muchas gracias.Un saludo
Jaguar no es sólo un coche ,es una forma de vida

goliat
Acelerando...
Acelerando...
Mensajes: 189
Registrado: 26 Oct 2010 07:57

Re: Vibración a partir de 140 km/h

Mensaje sin leer por goliat » 16 Dic 2012 01:10

Puede ser que tengas holgura en la transmisión. En un coche tan reciente seguramente es el flector (pieza de goma sujeta con tornillos que va en la transmisión para amortiguar vibraciones) y requiere que le aprieten los tornillos, o bien se ha terminado rajando y hay que cambiarlo. Nada grave pero algo que debe comprobarse cada 40.000km.

Y mira si te han cambiado el aceite del cambio... por más que diga el fabricante que no se haga o que se haga cada más km, tanto si es manual como automático (en este caso hay que cambiar el filtro también) si lo cambias cada 50.000km es un seguro de vida y siempre irá suave como un guante.

Avatar de Usuario
gargola
En rodaje...
En rodaje...
Mensajes: 34
Registrado: 06 Nov 2012 19:54

Re: Vibración a partir de 140 km/h

Mensaje sin leer por gargola » 16 Dic 2012 11:39

Muchas gracias.
Mañana mismo voy al taller.
Un saludo.
Jaguar no es sólo un coche ,es una forma de vida

Avatar de Usuario
luigi
A tope...
A tope...
Mensajes: 1140
Registrado: 01 Ene 2007 15:52

Re: Vibración a partir de 140 km/h

Mensaje sin leer por luigi » 17 Dic 2012 20:27

La vibraciones de los neumaticos se nota entre los 80, y 90 km un carateristico ruido, por lo que dices es posible que la trasmision tenga algo de holgura seguramente seran los separadores de goma en mal estado..

Avatar de Usuario
luismi
Acelerando...
Acelerando...
Mensajes: 191
Registrado: 28 Mar 2009 09:39

Re: Vibración a partir de 140 km/h

Mensaje sin leer por luismi » 25 Dic 2012 08:17

si es entre 90 y 130 aprox es del tren delantero.Si es a partir de ahí tren trasero.
Prueba a cambiar ruedas de delante a atrás si te hace lo msmo ya sabes que de goma o llanta no es.
LUISMI

Responder