Problemas al arrancar

Modelos Jaguar XF
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Problemas al arrancar

Mensaje sin leer por Ecabanes »

Buenas tardes foreros, disfruto ya hace casi 6 años de un XF 2.7D V6 del cual no puedo estar mas contento.
Hace unas semanas, desde que lo he vuelto a mover después del confinamiento me está haciendo cosas algo extrañas.
Hay veces que arranca a la primera y veces que está intentándolo y al final tengo que soltar el pedal del freno porque no termina de ponerse en marcha y da miedo que se estropee algo.
Lo vuelvo a intentar y ya arranca. Es muy aleatorio, igual lo hace cuando lo cojo por la mañana que cuando hace unos minutos que lo he parado. No tiene una tónica definida.
La bateria tiene poco más de dos años y le puse la original de Jaguar porque la primera la canvié a los 200.000km. Me la han comprobado y parece estar bien. Me han puesto otra provisional mientras comprovaban la mía
y sigue dando los mismos problemas de arranque.
Otra cosa que he observado es que las luces interiores se encienden y apagan solas circulando, como si estuvieras en una discoteca, lo hace tambien aleatoriamente.
Puntualmente cuando lo he puesto en marcha en el garaje, al subir el selector de marchas no me deja pasar a ninguna posición, se queda bloqueado en la P.
Otra cosa que tambien hace aleatoriamente es un pequeño tembleque cuando está al ralentí y lo acabo de poner en marcha, las revoluciones fluctuan un poco y como que cabotea el motor.
Todo esto desde el confinamiento....creo que lo he dejado demasiado en reposo!! :rolleyes:
El coche una vez sale del garaje va de categoría, no he notado nada extraño y cuando llego a destino lo dejo al ralentí y va redondo.

No sé si os ha pasado algo parecido, el Lunes lo llevo al taller!!
Jaguar XF 3.0D V6 Claret Red
jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2538
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Problemas al arrancar

Mensaje sin leer por jalvarez »

Hola Ecabanes:

Con más de 200.000Km, si nunca has sustituido las toberas de los 6 inyectores, blanco y en botella. De la misma forma que a un motor de gasolina no le aguantarías más de 100.000Km las mismas bujías, a un motor diésel conviene sustituir las toberas de los inyectores (que es lo único que se degrada) cada 100.000Km. Yo lo hago en el mismo motor 2.7D V6 de mi S-Type. Las sustituyo en una franquicia BOSCH que disponen de equipamiento e instrumentación para realizar esta operación a razón de 95€ más IVA por inyector (total unos 690€). Esto si vas al concesionario, te sustituyen tus inyectores por otros reacondicionados a razon de entre 300 y 500€ por inyector (entre 1800€ y 3000€). El resultado es el mismo.

Si has usado gasoil normal en lugar de Premiuum, vete pensando en sustituir las 2 EGR.

Con esos km debes pensar en sustituir la válvula doble que alimenta las 2 baterías de intercambio térmico para calefacción de la cabina o te terminará reventando el colector de salida del agua del motor, como me pasó a mi o casi a punto estuvo Machete (que tiene un XF como el tuyo).

Sugiero la lectura del artículo que escribí cuando me tuve que enfrentar al mismo problema en el mio:
download/file.php?id=2216&sid=bf6f4ccdb ... bb122061b8

Sobre la batería, la original es una VARTA. Yo la última que le he puesto es una TUDOR de 100AH (de mayor capacidad que ocupa el mismo hueco que la VARTA de 95AH).

Saludos
Javier
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Buenas tardes Javier, antes de nada, mil gracias por tu atenta y detallada respuesta, así da gusto!!

Te cuento que cuando compré el coche, lo primero que hice fué imprimir tu manual y lo llevo en la guantera como el "Santo Grial" jeje.
Hago los cambios a los km que aconsejas, de hecho, a los 195.000km empezo a hacer tonterias al ralentí, parecia que iba a calarse, lo llevé al taller, le conectaron la máquina y fallava un inyector y parece que desequilibrava el resto.
Siguiendo los consejos del taller, cambiamos todos los inyectores por los nuevos, cogí las referencias de tu manual y los encontré a un precio mas decente que los vendía Jaguar, por internet.
Después del cambio fué una odisea, aquí en la zona donde vivo la Jaguar me pilla lejos para los mantenimientos y revisiones y llevo el coche a un taller donde he llevado los Volvo que he tenido, es concesionario oficial PEUGEOT y taller multimarca.
El 607 monta el mismo motor que el XF 2.7 y parece que tenian idea. La cuestión es que después del cambio de inyectores el coche no mejoraba, iba igual o peor. Lo vuelvo a llevar y después de dos semanas, me dicen que son las EGR que tambien comentas en tu manual, le cambiamos las dos también pero el coche seguía igual, parecia un tractor, con lo suave que ha ido siempre!!

Como vi que el taller no se lo sacaba de los dedos, llamé a la grua y se lo llevaron al concesionario Jaguar de Alicante, quienes comprobaron que estaba todo en orden, bien cambiado y revsado pero la centralita totalmente desactualizada y mal configurada. Me dijeron que los inyectores llevan una codificación y que había que decírselo al Ordenador central o ECU. Creo que tardaron 20 minutos en actualizar y reprogramar inyectores y valvulas. Me dieron el coche como nuevo. Siempre me quedará la duda si era necesario el dineral que invertí cambiándolo todo por no haber ido al concesionario directamente. Si es cierto que el consumo ha subido algo respecto a antes del cambio.

La cuestión aquí es que desde que cambié inyectores y EGR, a los 200.000 y ahora tengo 235.000 solo pongo Diesel Premium en Repsol, alguna vez le pongo del normal pero siempre Repsol. El coche va de lujo pero llevo dias con esto que os he comentado y me entra el pánico cuando pienso en el mes que estuve sin él. La batería la han comprobado y está perfecta.

Esto es lo que no he hecho: "Con esos km debes pensar en sustituir la válvula doble que alimenta las 2 baterías de intercambio térmico para calefacción de la cabina o te terminará reventando el colector de salida del agua del motor"

Lo comentaré al taller y creo que voy directamente a Jaguar a ver que pasa aunque pierda un dia de trabajo.

De nuevo Javier, mil gracias. Si se te ocurre alguna cosa mas....

Un saludo.
Jaguar XF 3.0D V6 Claret Red
jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2538
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Problemas al arrancar

Mensaje sin leer por jalvarez »

Hola:

En el motor 2.7D V6, supuestamente no hay que relizar codificación de inyectores (indicarle 3 valores de caudal del inyector a 3 presiones distribuidas en el rango en que opera), porque autoaprende. Para evitar el traqueteo y comportamiento de tractor, el motor usar 2 sensores, fijados uno en cada culata, para identificar picado de biela y retrasar el "chute principal" de la inyección (el motor 2.7D V6 usa 2 chutes por tiempo de explosión, salvo cuando tiene que limpiar el filtro de partículas que usa un "chute" adiccional en el escape, que va a parar al filro para generar 1000ºC e incinerar toda la porquería acumulada). Se me ocurre que se pueda haber estropeado alguno de estos 2 sensores. Para realizar el diagnóstico hay que conectarle la sonda SDD o una de funcionalidad equivalente, como la que ha adquirido nuestro colega kirú y monitorizar las señales asociadas a dichos sensores, usando como sincronismo el sensor de posición del árbol de levas o el del cigueñal.

Si le has puesto los 6 inyectores VDO nuevos, eso nunca es una mala decisión, solo es un dineral. Lo mismo las EGR. Tienes que tener para otros 200.000Km.

No me cuadra que te hayan dicho en el Servicio Oficial que han tenido que codificar los inyectores, esto es habitual y común en los ECU PCM de BOSCH pero no en el ECU VDO (marca propiedad de SIEMENS cuando se fabricó tu vehículo y actualmente propiedad de CONTINENTAL, otra multinacional alemana). De hecho el manual de taller describe el procedimiento como: "arrancar el motor al ralentí y dejarlo funcionando al ralentí 1 minuto". Lo tipico cuando algo se desconfigura, es quitarle la batería por espacio de 5 minutos, volver a conectarla porque usa los primeros 50Km para establcer la semilla de los algoritmos que usan memoria en su funcionamiento, como la inyección. Lo que ocurre es que los mecánicos no les dan formación en teoría de control y desconocen este asunto.

Desde el motor 3.0 V6 diésel, Jaguar cambió de VDO a BOSCH, como ésta última tiene mayor influencia americana, sospecho que sería menos difícil entenderse con ellos. Las multinacionales de cultura alemana, tienen la fea costumbre de no proporcionar documentación relevante a partir de la cual se pueda inducir o deducir el principio de funcionamiento del sistema que describen (da igual que sean coches, calderas de calefacción, calentadores de agua o equipamiento de intrumentación clínica o quirúrgica), incluso en el sector de automoción se han inventado un metalenguaje para proporcionar información absolutamente inútil, para que no se les pueda acusar de que no dan información (proporcionan el esquema de montaje mecánico en lugar del esquema eléctrico). Compara los manuales eléctricos Jaguar de la época FORD con cualquier manual de marcas alemanas y verás.

Saludos
Javier
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Muchísimas gracias Javier, comentaré lo que me dices "Se me ocurre que se pueda haber estropeado alguno de estos 2 sensores. Para realizar el diagnóstico hay que conectarle la sonda SDD o una de funcionalidad equivalente, como la que ha adquirido nuestro colega kirú y monitorizar las señales asociadas a dichos sensores, usando como sincronismo el sensor de posición del árbol de levas o el del cigueñal."
Espero que no sea nada grave, hoy le ha costado mucho arrancar, al cuarto intento se ha cogido.
Te cuento como quedo.

Un saludo.
Enrique.
Jaguar XF 3.0D V6 Claret Red
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Buenas tardes Javier!! Después de varias pruebas, cambio de bateria, filtro de combustible, me dicen que quizá el problema sea la bomba de Inyección. El ordenador no registra ningún error pero parece que la presión no alcanza el mínimo que sería exigible para arrancar con normalidad. He quedado que esta semana que viene me desmontarán la bomba y la llevarán al laboratorio Diesel para comprobarla y así descartar que no sea ella.
Esto se hace muy largo.

Un saludo.
Jaguar XF 3.0D V6 Claret Red
jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2538
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Problemas al arrancar

Mensaje sin leer por jalvarez »

Ecabanes escribió: 06 Sep 2020 17:07... Después de varias pruebas, cambio de bateria, filtro de combustible, me dicen que quizá el problema sea la bomba de Inyección. El ordenador no registra ningún error pero parece que la presión no alcanza el mínimo que sería exigible para arrancar con normalidad. He quedado que esta semana que viene me desmontarán la bomba y la llevarán al laboratorio Diesel para comprobarla y así descartar que no sea ella...
Hola Ecabanes:

Puede que el ECU PCM no registre ningún error relacionado con baja presión de la bomba de alta presión, pero en la bomba de alta presión hay 2 actuadores (se que son actuadores porque la señal en su conexión al ECU PCM tienen una o de "output" para darles ordenes):
C42 (válvula de control volumétrico): FUEL PUMP, VOLUMETRIC CONTROL VALVE: PWM, 200 Hz
C43 (válvula reguladora de presión): FUEL PUMP, PRESSURE CONTROL VALVE: PWM, 350 Hz

Y un sensor para medir la presión del Common rail (se que es un sensor porque la señal en su conexión al ECU PCM tiene una i de "input"):
C30 (sensor de presión de combustible en la rampa del common rail): FRP SENSOR SIGNAL, NOMINAL 0 – 5 V: VOLTAGE INCREASES AS PRESSURE INCREASES

Uno de los actuadores, el C42 es para indicarle a la bomba, usando una señal PWM (pulso modulado en ancho), el volumen de combustible que debe aportar. El otro actuador, el C43 es para indicarle a la bomba, usando una señal PWM, la presión a mantener (que podrá llegar hasta 1.650 bar), por tanto, para comprobar el correcto funcionamiento de la bomba se debería monitorizar el ciclo de trabajo que se envia a estos 2 actuadores, usando la sonda software SDD de Jaguar.

Por otro lado, monitorizando el sensor C30, se sabe la presión existente en el Common Rail sin necesidad de desmontar la bomba. Hace falta un técnico que sepa manejar la sonda software SDD de Jaguar y que sepa configurar como medir dicho valor, de hecho, lo ideal es configurar en la misma pantalla de visualización los 2 actuadores y el sensor y ver como varian pisando el acelerador. Lo esperado es que al pisar el acelerador aumente el ciclo de trabajo de los actuadores (C42 y C43) y debería aumentar el valor del sensor de presión (C30) en el Common Rail.

Los sensores y actuadores del motor 2.7D V6 puedes ver su ubicación física en las páginas 34 y 35 y en la página 80 su esquema, en el manual eléctrico del S-type 2006 para el motor 2.7D V6, que es el mismo motor que el XF 2.7D V6 (el manual eléctrcio del XF 2008 es de muy mala calidad):
http://jagrepair.com/images/AutoRepairP ... 2006on.pdf

La descripción del funcionamiento de la inyección la tienes en el manual del motor diésel 2.7D V6, que si no lo tienes, me envias en un MP tu correo y te lo paso. No lo puedo colgar aqui porque ocupa más de 7MB y el foro está limitado a 2MB de tamaño de fichero.

Saludos
Javier
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Hola JAlvarez, agradecer sinceramente tu ayuda, estuve en el concesionario y efectivamente, tenías razon, el motivo de la averia después de hacer el chequeo era el "Sensor presión de rampa combustible" había que sustituir el "Colector-Salida"
Al final, como llevaba tiempo detrás de uno y justamente ha coincidido la ocasión y el mio me lo han valorado muy bien, lo he cambiado por el modelo XF del 2012 3.0 Diesel S de 275cv es el acabado Portfolio y lleva todos los extras, creo que ha sido un buen cambio porque el coche está impecable.
Lo único que tengo dudas y quería preguntarte, el coche lleva una centralita de potencia que sube la potencia a 326cv y el par motor a 720nm, lo cierto es que el coche tira de lo lindo pero no se si respecto a su potencia original había mucha diferencia, yo estoy acostumbrado al 2.7 de 207cv. Le transmití mis dudas al vendedor, de hecho fué lo que me hizo dudar en la adquisición por si reducía la duración del motor o si podía ocasionar problemas por tener este "añadido" preguntó en taller y me aseguraron que no afectaba para nada y menos si yo tenia una conducción relajada-normal pero aún así me quedan dudas porque he leído de todo por la Web.
Tienes algún conocimiento del tema? tu que harías? lo llevo a que lo desconecten? habrá algún problema al desconectarlo ahora?
Pienso que con 275cv voy mas que sobrado!! Lo que si he notado es que vas a 140km/h y el coche no pasa casi de las 1500rpm pero no sé si es por esto o porque al tener 8 marchas no es como la sexta del 2.7
En marchas cortas es un tiro y en largas si le pisas baja la marcha y estira, pero no sé si es lo correcto.

Disculpa por todo el rollo, si tienes algún comentario o sugerencia, te estaría eternamente agradecido.

Recibe un cordial saludo.
Jaguar XF 3.0D V6 Claret Red
jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2538
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: Problemas al arrancar

Mensaje sin leer por jalvarez »

Hola Ecabanes:

El motor 3.0D V6 es la versión evolucionada del 2.7. Le bajaron la relación de compresión a 16:1 para cumplir con normativa EURO5.

En relación con tu pregunta, permíteme matizar que tienes un error de concepto. El ordenador que gestiona el motor y la inyección, es uno y único, no se le añade otro que se quita y se pone. Lo que ocurre es que el software de control que se ejecuta en el ordenador que gestiona y controla el motor y la inyección, es software plataformado, por tanto, es posible modificar su comportamiento parametrizándolo. El mapa de inyección, es decir la cantidad de diésel que hay que inyectar dependiendo de un monton de consideraciones, es configurable, por tanto, lo que han hecho es reparametrizar el mapa de inyección, para conseguir otro comportamiento del motor (más potencia y más par motor). Eliminar eso, requeriría volver a reparametrizar el mapa de inyección original.

Si no le atizas al acelerador de forma brusca, no tiene ningún efecto colateral, pero si bajas de golpe el acelerador a fondo, la caja de cambio automático, se resentirá (consecuencia del mayor par) y tendrás que sustituir antes sus discos internos.

Saludos
Javier
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Muchisimas gracias por tus palabras JAlvarez!!

Tenia entendido que era como un microprocesador adicional que se le conectaba, tipo "plug & Play"
Si hay que volver a la configuración original lo dejo así, el coche es una pasada!! y a mi me gusta la conducción tranquila la mayoria del tiempo.

Agradecer de nuevo tu atención, me quedo mas tranquilo.

Un saludo.
Jaguar XF 3.0D V6 Claret Red
Avatar de Usuario
Baugaros
Acelerando...
Acelerando...
Mensajes: 275
Registrado: 03 Oct 2017 22:30

Re: Problemas al arrancar

Mensaje sin leer por Baugaros »

Hola, sobre la modificación que comentas.

Quizás lo que dices que monta el coche es un Chip de pootencia Plug&Play, a mí no me gustan nada porque son igual para todos los coches y eso no es recomendable.... Prefiero una repro a medida haciendo LOG antes y después para ajustarla y retocarla a cada coche ( Cada motor es diferente de nuevo, y con KM aún más debido a su cuidados y “genética” de cada uno ). Estos Chips tienen de “bueno” que lo quitas y pones fácilmente…. Aunque cuando haces una repro, quien te lo haga te deberá dar la programación de serie por si quieres volver a ella cargándola de nuevo. ( lo primero que hace un profesional es copia de seguridad por si no sale bien la cosa poder volver al original ) ( Tampoco es problema porque puedes copiar de otro modelo igual que este original y cargarla… )

Por otro lado, y volviendo al lio, los Chip estos que venden por internet… Suelen mentir, y salvo que tengas una gráfica que demuestren esas cifras que comentas… Te diría que no son ciertas, una cartografía a medida Stage1 para ese motor 275cv PSA(solo reconfigurar Ecu ) no da más de 310/320cv y no más de 650Nm. A partir de ahí… Sin FAP ni EGR le ganas 10cv y algo de par motor. Y después una Stage2 ( necesitas hibridar los Turbos, DownPipe, inyectores de mayor caudal y por supuesto un Intercooler frontal de aluminio que aguante el nuevo soplado sin reventar y baje la temperatura de los gases para no derretirte el motor….Ahí si le sacas cerca de 400cv, y con la Stage3 metiendo forja, controladora, línea de escape de mayor diámetro para evacuar todo ese combustible quemado, etc…. Puede ir por encima de 600cv ...

Sobre las repro “profesionales””de Chiptuned reputados…En un gasolina es más complicado, pero en un Diesel retocar la electrónica es muy simple (para el que sabe ) sobre todo en coches pre FAP/DPF que llevan menos sensores que ajustar ( También era menos segura ), pero para el que no sabe y se mete a chipear de cualquier manera... Después pasa lo que pasa.

En principio subes caudal de combustible, más aire y más soplado y VOILE... Más potencia. Pero hay mucho más en los coches modernos debido a sus muchos sensores, que dan la posibilidad de controlar y hacer que el coche no te permita tostarlo por muy pesado que tengas el pie derecho. Le subimos la presión al turbo.. OK, pero decimos a la ECU que los sensores corten presión por seguridad si la carga es muy de golpe (Lo típico que vas a 1000rpm y pisas a fondo en segunda... Si rellenas muy rápido el turbo a base de inyectar gasoil para sacar mucho humo y reducir los LAG, esto puede darte picos y machacar los turbos ) Para eso hay un sensor que parametrizar su corte... Lo mismo en la entrada y salida de gases ( medir temp antes, después del turbo y la entrada al FAP ) para no pasar de los 1000º ( Normalmente suelen cortar a 800º ) de pico y no romper turbo ni recalentar el aceite... Y así una serie de cosas que el que sabe te lo deja fino y fiable, el soplado igual... Le dices a la ECU hasta donde dejar el pico de presión para no pasar de los limites del Turbo, y que la presión estable no sea demasiado alta para no elevar la temperatura.... Hay que equilibrar mucho estas medidas para que tenga una e hilar fino porque si por un lado el sensor presión pide más y el de temperatura pide aflojar... Te dará conflictos y cortes de potencia repentinos por restricción para no romper...
Por eso si metes mucho par/motor será más agresivo al acelerar ,y si le metes menos la curva de potencia CV estirará más de RPM y morirá algo más progresiva... Para eso se hacen a medida del las características del coche y la persona. Por ejemplo, si es tracción delantera mucho par te dará perdidas continuas de tracción hasta 3ª marcha y restará efectividad... Mejor que sea más suave la grafica y estire +500rpm a potencia/CV máximos.

Por eso, si eres un quemao y lo Reprogramas, pues el coche sufre más que de serie porque vas más apretado, pero si no abusas todo el día... Pues duran de motor más o menos igual con algún matiz. Pero ese par motor que sube mucho ( por eso mola tanto la repro, más que por los CV extras es por la curva entregada de golpe lo que gusta tanto… Además, recordemos que lo que gana carreras es el par/motor más que los caballos, jejeje!!! )
Ese par no suele llevarse bien con las cajas de cambio… En los manuales ese aumento de Nm/par deteriora mucho los Bimasa y el ferodo del disco... Nunca debes pegarle el gatillazo por debajo de 2.000rpm o tampoco debes subir en 6º una cuesta muy larga/empinada... El coche tiene par para levantar el motor y subir de RPM, pero el embrague lo mismo patina, mejor baja de marcha. Lo puedes solucionar con un Embrague reforzado de Kevlar o Carboceramico por menos de 800/1.000€

En un Aut. esto es igual o más serio... Si el par motor es muy grande, puedes romper el cambio. Y los ZF 6HP26 que monta algunos jaguar de 275cv no brillan por su aguante de nm/par.... Si no recuerdo ZF marca hasta 600Nm... Esto en un "kick down" de 6ª a 3ª... Te puede partir alguna faja o al menos recalentar y quemar aceite y desgastar prematuramente los discos. En los que montáis una ZF8HP700 que llega a 700Nm ( Es un problema....Los 3.0 de 300cv si que llegan a 340cv y 780Nm con una repro Stage1 ). Así que lo que puedes hacer es meterlo en un banco de pruebas que te van a cobrar 50€ y ver exactamente lo que llevas grafica en mano.
Si vas muy alto de par/motor, lo mínimo sería adelantar los mantenimientos del cambio aut. a 50.000km para prevenir desgaste prematuro, un aceite que se le exige más dura mucho menos....

SL2
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Buenas tardes Baugaros, muchas gracias por tu extensa explicación, algunas cosas me suenan a Chino, jeje, pero así y todo es información que voy acumulando. Disculpa la tardanza en responder, hace cinco semanas que tengo el coche y voy detrás del concesionario para que me arreglen un problema que me salió a las dos semanas, afortunadamente tengo 1 año de garantía, pero llevo ya 3 semanas y tres viajes al taller y todavía no lo tengo solucionado.
En cuanto esté me pondré a mirar lo que cuentas, lo que si quisiera comentar es lo siguiente, lo hablé con el taller por si sabian si era reprogramación o chip de potencia y me comentaron que debe ser una Edición Especial que sacaron de ese motor ya que los 326CV aparecen en la ficha técnica!! Quiero pensar que si figura ese valor en la ficha es porque no le han hecho nada fuera de la casa, corrígeme si me equivoco!!
Tengo muy buenas sensaciones respecto al Jaguar pre-lifting 2.7D V6 que tenia, a parte que este lleva el acabado Portfolio con bastantes mas extras, el motor es mas silencioso y la suspensión al igual que la dirección también la encuentro mejorada. Lo que no me termina es que siempre va muy bajo de revoluciones en autovia, tiene 8 marchas y tiende a ir siempre en automático en 7ª u 8ª y cuando vas a subir un puerto, por autovia no le ves el brio que debería si no le bajo manualmente la marcha o le piso al acelerador. Me explican en el taller que justamente por querer ahorrar en combustible y ir siempre a tan bajas revoluciones me sale el problema que me está saliendo, dicen que es endémico a estos motores, no lo sé!! A la segunda semana de tenerlo, cuando llego a subir el puerto de Albaida (Valencia) yendo a 130km/h por autovía, que va a 1500RPM me sale el mensaje "funcionamiento restringido" y ya puedes pisar acelerador que no va cara el aire, sube a menos de 100 aunque bajes a cuarta marcha. En el taller me han cambiado el caudalímetro y ahora van a limpiarme el filtro de partículas, me comentan que sigue saliéndome el mensaje porque no ha aceptado el nuevo caudalímetro que tienen que conectarse a Jaguar y por el filtro que estará sucio. Necesitan que les deje el coche un par de días. Este taller no es Oficial de la marca sinó el taller asociado al compraventa que me vendió el vehículo.
Por mi cuenta fuí a la Jaguar a cambiarle todos los filtros y a hacerle una revisión general para que me dijeran el estado y ponerlo a punto, les comenté lo del problema pero en la máquina no les sale ningún error y me dicen que el coche está perfecto de todo. Que si quiero que me miren mas tengo que dejarles el coche unos dias para someterlo a más intensidades y ver que ocurre. Como lo tengo en garantia, de momento voy a ver si me lo solucionan en el taller.
Lo cierto es que estoy algo desmotivado porque parezco un niño con zapatos nuevos, el coche es una pasada y está muy bien cuidado pero ahora tengo este problema, por ciudad y mientras no sales a autovía va perfecto, pero cuando llegas a autovía y viene el puerto, mensajito!! veremos como acaba todo.

Muchas gracias por la información, os seguiré contando.

P.D.: Os dejo unas fotos de cuando lo compré.

Saludos.
Adjuntos
362445837_1.jpg
362445837_1.jpg (50.51 KiB) Visto 2233 veces
361233714_7.jpg
361233714_7.jpg (43.92 KiB) Visto 2233 veces
Jaguar XF 3.0D V6 Claret Red
Acorfra
En rodaje...
En rodaje...
Mensajes: 7
Registrado: 29 Ene 2021 15:15

Re: Problemas al arrancar

Mensaje sin leer por Acorfra »

Buenas noches grupo,
Estoy leyendo y da la casualidad de que me pasa lo mismo que a Escabanes en mi Jaguar xf,
Pero lo que más curiosidad me da es que he comprado el coche donde me parece que tú lo has entregado al ver dónde has comprado tu nuevo coche por las fotos Massinicars
Me gustaría saber si por casualidad he comprado el coche que vendistes...😅😅😅
Acorfra
En rodaje...
En rodaje...
Mensajes: 7
Registrado: 29 Ene 2021 15:15

Re: Problemas al arrancar

Mensaje sin leer por Acorfra »

Ecabanes escribió: 29 Oct 2020 19:04 Buenas tardes Baugaros, muchas gracias por tu extensa explicación, algunas cosas me suenan a Chino, jeje, pero así y todo es información que voy acumulando. Disculpa la tardanza en responder, hace cinco semanas que tengo el coche y voy detrás del concesionario para que me arreglen un problema que me salió a las dos semanas, afortunadamente tengo 1 año de garantía, pero llevo ya 3 semanas y tres viajes al taller y todavía no lo tengo solucionado.
En cuanto esté me pondré a mirar lo que cuentas, lo que si quisiera comentar es lo siguiente, lo hablé con el taller por si sabian si era reprogramación o chip de potencia y me comentaron que debe ser una Edición Especial que sacaron de ese motor ya que los 326CV aparecen en la ficha técnica!! Quiero pensar que si figura ese valor en la ficha es porque no le han hecho nada fuera de la casa, corrígeme si me equivoco!!
Tengo muy buenas sensaciones respecto al Jaguar pre-lifting 2.7D V6 que tenia, a parte que este lleva el acabado Portfolio con bastantes mas extras, el motor es mas silencioso y la suspensión al igual que la dirección también la encuentro mejorada. Lo que no me termina es que siempre va muy bajo de revoluciones en autovia, tiene 8 marchas y tiende a ir siempre en automático en 7ª u 8ª y cuando vas a subir un puerto, por autovia no le ves el brio que debería si no le bajo manualmente la marcha o le piso al acelerador. Me explican en el taller que justamente por querer ahorrar en combustible y ir siempre a tan bajas revoluciones me sale el problema que me está saliendo, dicen que es endémico a estos motores, no lo sé!! A la segunda semana de tenerlo, cuando llego a subir el puerto de Albaida (Valencia) yendo a 130km/h por autovía, que va a 1500RPM me sale el mensaje "funcionamiento restringido" y ya puedes pisar acelerador que no va cara el aire, sube a menos de 100 aunque bajes a cuarta marcha. En el taller me han cambiado el caudalímetro y ahora van a limpiarme el filtro de partículas, me comentan que sigue saliéndome el mensaje porque no ha aceptado el nuevo caudalímetro que tienen que conectarse a Jaguar y por el filtro que estará sucio. Necesitan que les deje el coche un par de días. Este taller no es Oficial de la marca sinó el taller asociado al compraventa que me vendió el vehículo.
Por mi cuenta fuí a la Jaguar a cambiarle todos los filtros y a hacerle una revisión general para que me dijeran el estado y ponerlo a punto, les comenté lo del problema pero en la máquina no les sale ningún error y me dicen que el coche está perfecto de todo. Que si quiero que me miren mas tengo que dejarles el coche unos dias para someterlo a más intensidades y ver que ocurre. Como lo tengo en garantia, de momento voy a ver si me lo solucionan en el taller.
Lo cierto es que estoy algo desmotivado porque parezco un niño con zapatos nuevos, el coche es una pasada y está muy bien cuidado pero ahora tengo este problema, por ciudad y mientras no sales a autovía va perfecto, pero cuando llegas a autovía y viene el puerto, mensajito!! veremos como acaba todo.

Muchas gracias por la información, os seguiré contando.

P.D.: Os dejo unas fotos de cuando lo compré.

Saludos.

Me parece que he comprado el coche que entregaste a... tiene todas las características y síntomas.
Cuando puedas me comentas más que nada porque tendré que devolver el coche 😅😅
Avatar de Usuario
Ecabanes
En rodaje...
En rodaje...
Mensajes: 38
Registrado: 20 May 2015 22:33

Re: Problemas al arrancar

Mensaje sin leer por Ecabanes »

Hola Acorfra, te he enviado un mensaje privado!! Un saludo.
Jaguar XF 3.0D V6 Claret Red
Responder