el coche no sale

Modelos Jaguar XF
gladiador
En rodaje...
En rodaje...
Mensajes: 33
Registrado: 27 Mar 2012 13:57
Ubicación: bilbao

el coche no sale

Mensaje sin leer por gladiador » 10 Abr 2019 01:38

hola amigos:
llevo observando que el coche me hace cosas raras, me explico hoy sin ir mas lejos cuando arranco el coche le dejos unos minutos al ralentí para que caliente y salgo, pues bien cuando pongo la D y suelto el freno el coche se me ha parado o como si se hubiese calado lo vuelvo a arrancar y perfecto, eso ha sido hoy, hace unos días en marcha pisaba el acelerador y no empujaba es como si se viniese abajo el coche seguidamente cojeo chicha y perfecto nose estoy algo mosca.
es un jaguar del 2014, 2.2 diesel.
lo curioso es que acabo de hacerle la revisión y todo bien claro que ha sido solo cambiar aceite y filtros pero entiendo que le habrán metido a la maquina y que no ha dado ningún error.
os ha pasado a alguno esto o algo similar??? que podría ser????
un saludo y gracias

jalvarez
Cortando encendido...
Cortando encendido...
Mensajes: 2093
Registrado: 08 Abr 2010 13:07
Ubicación: Madrid

Re: el coche no sale

Mensaje sin leer por jalvarez » 10 Abr 2019 07:11

Hola gladiador:

Sospecho que hay un problema de sincronización entre los ordenadores de control. Desconecta la batería (el borne negativo) por espacio de 1 minuto y la vuelves areconectar. Como es el que tiene 2 baterías, tienes que hacerlo en las 2, la última en desconectar y la primera en reconectar debe ser la pequeña.

Cuando tengas las bataerías desconectadas, mide su tensión con un voltímetro. Debería ser ligeramente superior a 12V, de no serlo, hay que sustituir la batería que está mal. Hay un post sobre este asunto en esta misma sección, creo recordar. Aparentemente parece ser un problema con el freno eléctrico de estacionamiento. Hay que pincharle la sonda software SDD y ver que errorese hay registrados en que ordenadores.

Saludos
Javier

gladiador
En rodaje...
En rodaje...
Mensajes: 33
Registrado: 27 Mar 2012 13:57
Ubicación: bilbao

Re: el coche no sale

Mensaje sin leer por gladiador » 12 Abr 2019 13:40

como siempre eres un crack, muchas gracias por tu respuesta, el problema viene en como hacer todo eso pero bueno lo intentaremos, por lo menos lo mas fácil que es el tema de baterías.
entiendo que puede ser problema de batería o eso es solo para desconfigurar y volver a configurar igual así se soluciona o hay que pinchar la sonda de todas todas porque hay algún error?.
lo dicho muchas gracias

Responder