PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Voltios, Vatios y \"chismes\" eléctricos
Avatar de Usuario
NANDOS
En rodaje...
En rodaje...
Mensajes: 32
Registrado: 04 Ene 2009 13:26

PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por NANDOS » 29 Mar 2009 17:34

Hola a todos,

tengo problemas con la iluminación de los faros delanteros de mi jag xj6 serie 3 año 83. Cuando enciendo las luces de carretera también se enciden las largas. La palanca de cruce de carretera a largas a veces va, y a veces no. La cambié hace unos días pero sigo con el mismo problema, por lo que entiendo que no viene de ahí . ¿ Puede ser algún relé, o tal vez las conexiones de cables que hay bajo la caja de fusibles dentro del compartimento del motor a un lado?. Si alguien puede echarme un cable..( nunca mejor dicho), lo agradecere.

Saludos.

tuco
Acelerando...
Acelerando...
Mensajes: 316
Registrado: 12 May 2008 16:30

Re: PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por tuco » 30 Mar 2009 10:58

Pues no se nandos .... puede ser cualquier cosa, desde un mal contacto de cables en la caja de fusibles o suciedad en la caja de fusibles o problemas con el interruptor de las luces, o algún problema de contactos de algun tipo en el cableado, a saber.

Habría que ir descartando ....

Yo empezaría por limpiar muy bien la caja de fusibles.

Avatar de Usuario
spin
Acelerando...
Acelerando...
Mensajes: 103
Registrado: 22 May 2007 08:51
Ubicación: Badajoz

Re: PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por spin » 30 Mar 2009 18:38

Al mio le paso algo parecido,pero creo que lo que le pasaba es que no iba la larga,el coche mota un rele de color aluminio,va montado en la aleta delantera izquierda,casi seguro que tu problema esta ahi

juanmab
Acelerando...
Acelerando...
Mensajes: 269
Registrado: 17 May 2007 21:36
Ubicación: sevilla

Re: PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por juanmab » 30 Mar 2009 20:11

Hola Nandos,
Me inclino yo tambien por el rele. Hace unas semanas, a cuenta de otro asunto, estuve revisandolos y me di cuenta de lo facil que es que haya malos contactos. Identifica el rele, comprueba que funciones y aprovecha para limpiar los conectores que es facil que tengan depositos de porquerias varias. Suerte
juanma
___
Jag XJS 3.6 '85 gris grafito

Avatar de Usuario
NANDOS
En rodaje...
En rodaje...
Mensajes: 32
Registrado: 04 Ene 2009 13:26

Re: PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por NANDOS » 30 Mar 2009 20:17

Muchas gracias a todos,

Me alegro que haya coincidencia en que el problema venga de las conexiones de la caja de fusibles o del relé color aluminio, yo también creo que el problema tiene que estar por ahí.

Ya os informaré de mis indagaciones.

Saludos.

tuco
Acelerando...
Acelerando...
Mensajes: 316
Registrado: 12 May 2008 16:30

Re: PROBLEMAS CON LA ILUMINACION DELANTERA xj6 serie III

Mensaje sin leer por tuco » 30 Abr 2009 13:25

Pues yo con mi xj6 serie III fui al taller porque no me funcionaban los antinieblas delanteros pero si los traseros y cuando recogí el coche y luego pruebo las luces resulta que ahora no me funcionan los antinieblas traseros pero si los delanteros. :rolleyes:

Responder